Search results for "gplv2-later"

1.

Qt6Gtk2

Qt Components by trialuser
Qt5Gtk2 - GTK+2.0 integration plugins for Qt6 [b]Requirements[/b] - GNU Linux or FreeBSD - qtbase >= 6.0.0 (with private headers) - GTK+ 2.0 - libX11 [b]Downloads[/b] [url]https://github.com/trialuser02/qt6gtk2/releases[/url]
gplv2-later
5 .6
Oct 06 2020
2.

Qt5Gtk2

Qt Components by trialuser
Qt5Gtk2 - GTK+2.0 integration plugins for Qt5 [b]Requirements[/b] - GNU Linux or FreeBSD - qtbase >= 5.7.0 (with private headers) - GKT+ 2.0 - libX11 [b]Downloads[/b] [url]https://bitbucket.org/trialuser02/qt5gtk2/downloads[/url]
gplv2-later
5 .0
Apr 13 2020